php5.3升级5.6后安装必要插件时候报错的解决方法

php5.3升级5.6后安装必要插件时候报错,如下:Error: Package: php56w-mcrypt-5.6.40-1.w6.x86_64 (webtatic) Requires: libmcrypt....

笔记本按fn+f5才能刷新问题

笔记本需要按FN+F5才能刷新的解决方案按下Fn+ESC,启动/关闭FNlock

电脑开机蓝屏错误代码解析

0X000000D1蓝屏代码图1.0x0000007E、0x0000008E代码电脑出现0x0000007E、0x0000008E代码主要是木马病毒造成的,开机按F8键进入安全模式或者最后一次正确配置,进入电脑桌面以后用杀毒软件给电脑...

关于wordpress 更新时需要FTP 服务器账户密码 的解决方法

首先进入 apache下的wordpress 的目录下 (这是apache服务器默认安装的路径)cd /var/ww/html 接着,给wordpress整个文件夹进行赋值权限,如果不赋予权限 更新的时候会报权限不足的错误(roo...